No components marked as affected
Resolved
The issue is now resolved, and all users should be able to write chat messages again.
Monitoring
The agent is failing for some users. We are monitoring the issue and expect it to be resolved within 10-20 minutes.