Resolved
This issue has been resolved. Builds and edits are working normally again. If you are still seeing errors, please try reloading the page.
Investigating
Some users are currently seeing errors when building or editing their projects. We have identified the issue and our team is actively working on a fix. We will post an update as soon as more information is available.